Към съдържанието

  •  

Снимка
- - - - -

4MATIC


  • Please log in to reply
5 мнения по тази тема

#1 300_TE_4MATIC

300_TE_4MATIC

    Чирак

  • Потребители на форума
  • 90 Мнения:

Публикувано 14 април 2006 - 16:05

Някой да е наясно с проблемите на таз умна система?
  • 0

#2 ENOXELA

ENOXELA

    Майстор

  • Потребители на форума
  • 4234 Мнения:
  • Пол:Мъж

Публикувано 14 април 2006 - 16:40

Някой да е наясно с проблемите на таз умна система?

Здравей какво точно те интересува :rolleyes: Едва ли някой ще седне да ти опише цялата "Умна" система ;)
  • 0

#3 300_TE_4MATIC

300_TE_4MATIC

    Чирак

  • Потребители на форума
  • 90 Мнения:

Публикувано 14 април 2006 - 16:59

Естествено че не искам да ми се описва ситемата, аз имам представа за какво става въпрос. Имам проблем с нея, които не знам как да оправя. Проблема е следния, когато колата е на място и не държа спирачката натисната лампата на на 4MATIC-а мига и ако ми пробоксува гумата не се включва. Ако колата започне да се движи, поне с около 5-10 км/ч. лампата гасне и всичко си работи перфектно, включва се предно, блокажа отзад и всичко както си му е реда. Та въпроса е от какво може да е тоя проблем?
  • 0

#4 300E-4matic

300E-4matic

    Чирак

  • Потребители на форума
  • 51 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    E280CDI 4matic sport 2007
    300E 4matic Lorinser 1990

Публикувано 28 ноември 2006 - 14:09

Ами при мене 4-матика свети постоянно причината е в соленоидния клапан на задния мост, но в балканстар такава цифра ми изпяха за него, че се отказах да го сменям.
Посьветваха ме да си го тьрся втора злоупотреба но ощте не сьм го намерил иначе нов е 4к лева и ддс.
  • 0
Публикувано изображение

#5 KPAHK

KPAHK

    Член на МБКБ

  • Членове на клуба
  • 3818 Мнения:
  • Пол:Мъж
  • Град:MLADOST CITY
  • Автомобил:
    MB E 320 CDI, 2007
    Mazda3 BL, 2011
    Toyota Hilux DLX, 2007
    Punto MK1, 1998
ГАРАЖ Виж ГАРАЖА

Публикувано 28 ноември 2006 - 15:29

БАААХХХХ тия 4матици :evil:
аз цялата 190-ка я продадох за 3к :blink:
  • 0

#6 300_TE_4MATIC

300_TE_4MATIC

    Чирак

  • Потребители на форума
  • 90 Мнения:

Публикувано 06 декември 2006 - 20:03

А от къде знаеш че това е проблема? Щото при мен тоя клапан явно работи но малко пуска хидравлично масло и лампата не ми свети постоянно, а само мига когато съм спрял, тръгна ли, лампата гасне и матика работи екстра. Та въпроса ми е кой ги разбира за да ми каже какъв е проблема при мен?
  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни