Към съдържанието

  •  

Снимка
- - - - -

Парктроникът се самоизключва в подземен гаражW210


  • Please log in to reply
6 мнения по тази тема

#1 sakata

sakata

    Майстор

  • Потребители на форума
  • 761 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W210 E320T CDI
ГАРАЖ Виж ГАРАЖА

Публикувано 02 март 2011 - 13:19

Фирменият гараж е с тоста тесни коридори и има доста въртене и си мисля дали като датчиците отчитат от всички посоки приближаване и отдалечаване да се замоизключва.

Вчера смених датчик в сервиза на Петко, мислех си че е от това, но сега продължи да го прави. По-точно влизам в гаража и докато карам си е ок, но когато паля и карам на излизане се самоизключва.
Някой случвало ли му се е подобно нещо?
  • 0
I expect nothing. I fear no one. I am free.

#2 mradulov

mradulov

    Член на МБКБ

  • Членове на клуба
  • 3979 Мнения:
  • Пол:Мъж
  • Град:София
  • Интереси:Автомобили
  • Автомобил:
    S203 220CDI Автоматик 2005г.

Публикувано 02 март 2011 - 14:14

Фирменият гараж е с тоста тесни коридори и има доста въртене и си мисля дали като датчиците отчитат от всички посоки приближаване и отдалечаване да се замоизключва.

Вчера смених датчик в сервиза на Петко, мислех си че е от това, но сега продължи да го прави. По-точно влизам в гаража и докато карам си е ок, но когато паля и карам на излизане се самоизключва.
Някой случвало ли му се е подобно нещо?

До колкото знам, парктроника автоматично се изключва когато тръгнеш на пред и достигнеш 10-ина км/ч.
Според мен е направено така, защото се предполага, че при маневри когато е необходим парктроника, не се кара с висока скорост.
Пробвай го на открито при движение на пред на колко км/ч изключва и прецени дали ги достигаш в гаража.
  • 0
Mercedes-Benz - Unlike any other!

#3 sakata

sakata

    Майстор

  • Потребители на форума
  • 761 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W210 E320T CDI
ГАРАЖ Виж ГАРАЖА

Публикувано 02 март 2011 - 14:50

Когато е изключването от скоростта - копчето за парктроника не свети и той не функционира. А в гаража той не функционира, но копчето свети червено - така все едно съм го изключил ръчно.
Вън като го включа тръгва да си работи. Така беше и като я купих, после един датчик явно изгоря и вече дори и да се опитам да го включа от копчето само светка за момент и отново се самоизключва - копчето светка червено.

Сега го сменихме датчика(130лв) но май започва да се държи както в началото когато я купих - в гаража се изключва.
На стардиагнозата направо го нямаше целия блок за парктроника - два пъти го включва и двата пъти хвърляше грешка от типа на "Object Not Found", а не да покаже какъв е проблема. Петко каза, че ще вероятно е дефектирал целия блок и ще се пробват да го почистят, а после като си я взимах колата казаха, че на блока нищо му няма, само датчик имам сменен.
Май няма какво друго да направя - ще го наблюдавам.
  • 0
I expect nothing. I fear no one. I am free.

#4 Veni®

Veni®

    Майстор

  • Потребители на форума
  • 6083 Мнения:
  • Пол:не е посочено

Публикувано 02 март 2011 - 14:53

не е от превишение на скоростния лимит.
ако е толкова тясно, че парктроника индикира препятствие, със сигурност не може да се кара с над 10 км/час.

Петко, според мен това е повод да се върнеш в сервиза с оплакване от този проблем.Парктроника не трябва да се изключва сам - затова има нарочен бутон...

УСпех!
  • 0

#5 sakata

sakata

    Майстор

  • Потребители на форума
  • 761 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W210 E320T CDI
ГАРАЖ Виж ГАРАЖА

Публикувано 02 март 2011 - 15:04

Еми да, това и смятам да направя след празниците...
  • 0
I expect nothing. I fear no one. I am free.

#6 daimler1

daimler1

    Член на МБКБ

  • Членове на клуба
  • 4503 Мнения:
  • Пол:Мъж
  • Град:Варна
  • Автомобил:
    в миналото W111 280E 62г.
    W123 230E 83г.
    W 124 220Е,
    W202Т 250 TD 97г.
    W210 E220CDI
    Сега:
    E500T 4-matik AMG
    SL500 R 230

Публикувано 02 март 2011 - 16:48

Вчера и аз смених десния преден датчик и сега е О.К.Проблема дойде преминавайки Ж.П.прелез-светнаха само червените лампи,след което изгаснаха,светна копчето за изключен парктроник и край!Пробвах да трия грешки през климатроника,но не излизаше никаква.Като се прибрах отидох на сервиз и ми съобщиха веселата новина-ударен от камъче-133лв+някой лев за смяна!После като поразчовърках стария датчик,малко се усъмних в диагнозата за камъчето,ама това не ми попречи да продължа да псувам родните пътища и пр.и горива и пр.Както и да е от вчера нямам проблем.Да не би при теб да има още нещо,защото не трябва да ти се изключва в тесни помещения, аз като го вкарвам в гаража си(който при всички случаи е мнооого тясно помещение),машинката свири,свири и после млъква,но продължава да свети както трябва със зелените и червените чертички.Датчиците са много добре изолирани с гума и пластмаса от вън.Не знам дали е възможно при нарушено покритие да влезе влага и да прави номера?Най-добре се върни при Петко и му обясни подробно.
  • 0

#7 NaniG

NaniG

    Прохождащ

  • Потребители на форума
  • 27 Мнения:
  • Пол:Жена
  • Град:Банкя

Публикувано 22 октомври 2016 - 12:56

Здравейте,

виждам че темата е доста стара, но все пак ще я по раздвижа.

Днес забелязах на баща ми в колата, че парктроника се самоизключва. W210 комби 320 CDI. Това се случи в двора при паркиране. Като натисна копчето да го влюча за момент светват лампичките и има продължителен звуков сигнал, след което парктроника се самоизключва. 

Къде да търсим проблема в датчик или другаде? Също така моля за съвет в кой сервиз да направим проверката? При Петко или на друго място?

 

Благодаря предварително!


  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни