Към съдържанието

  •  

Снимка
- - - - -

Как се настройва хидрофор?


  • Please log in to reply
11 мнения по тази тема

#1 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 14 януари 2009 - 15:24

Появи ми се проблем с помпата за водата у нас.Спря да качва вода към къщата и изгуби налягането.След замерване на балона се установи,че няма въздух и трябва да се надуе,но не знам,колко атмосфери трябва да е налягането.Още преди това да стане забелязах,че не работи много равномерно,а на тласъци редуващи топло и студено,но от онази вечер направо не може да се изкъпеш без да получиш мускулни спазми.
По принцип помпата включва на 1.6 и изключва на 4.Балонът е 60 литра.Някой ако разбира от такива машинарии нека да помогне,защото в момента се редува ледена и гореща вода,тръгвайки и спирайки, и е много весело.

Баща ми казва,че налягането в балона трябвало да е 0.2 атмосфери по-малко от атмосферите на които включва помпата,тоест 1.4,защото така му казали преди 5 години,като я купувал.След 10 минути блъскане с ръчната помпа,го надух до 1.4,но пак има леки тласъци,както и доста по-слабо налягане отколкото беше преди.Или баща ми е запомнил грешно или самата помпа е заминала и не надува както преди.
Дали трябва още да се надува балона или проблема е в самата помпа?


Дано съм го обяснил ясно,та току виж някой помогнал...........
  • 0

#2 eskago

eskago

    Чирак

  • Потребители на форума
  • 84 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    W202 C250 D

Публикувано 14 януари 2009 - 20:27

Здравей колега!! Стандартно всеки разширителен съд или така наречиния хидрофор е напомпан 2 атмосфери.За твоя случаи трябва да е 2 ,повечко атмосверки се помпят съдове за по-големи помпи и не само има и ред други пречини.А за това че не ти дига достатъчно налягане или не колкото преди просто помпата е взела да заминава.Пречините за това може да бъдат няколко но главната е ако помпата е оставала да върти на сухо за повече от 5мин.Да ти кажа честно това е много вероятно защото хидрофорите са предназначени предимно за кладенци сонди и др.водоизточници за които се предполага че потока от вода е постоянен.Когато обаче ВиК-то реши ти спре водата кво става-започва да се сварява помпата.Обекновенно турбинките в нея на които се дължи налягането са пластмасови и заминават.Тези хидрофори нямат защита против работа на сухо.За къщи и вили и изобщо там кадето има нужда да се повишава налягане или нещо друго се използват едни други устройства.Това са "флуид контролите" когато престане да минава поток през тях те изключват тока на помпата или когато помпата набере максимално налягане
Та да си дойдем на думата че много се отплеснах.Когато решиш да я сменяш моя съвет е да си вземеш помпа+флуид контрол.По-малко място ти заема и имаш една доста надеждна защита.
Тва засега е от мен.Ако имаш некви въпроси пиши не се притесняваи :icon_coolgrin:
  • 0

#3 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 14 януари 2009 - 21:25

Ами аз живея в къща без канализация и съм с кладенец.Помпата никога не е оставала да върти на сухо,защото кладенеца е дълбок 4 метра и притока е по-голям от разхода.

Може ли помпата да се скапе за 5 години работа?без да е оставала на сухоНе и знам спецификациите,но самата помпа е голяма колкото акумулатор от 100А,от метал и е доста тежка.
Изглежда направо вечна!Ни ме се вярва да има нещо пластмасово вътре в нея,но и не разбирам,за да мога да кажа със сигурност.

Значи балона трябва да е на 2 атмосфери?
  • 0

#4 Vladek

Vladek

    Майстор

  • Потребители на форума
  • 3800 Мнения:
  • Пол:Мъж

Публикувано 14 януари 2009 - 21:42

1,5 атмосфери при празен балон за вода и сух съд (съдът в, който седи балонът за вода, не трябва да има вода, ако е пропуснал пръстенът, я източи и надуй до 1,5 Атм.)
Тласъците се получават от високата разлика вежду стойностите на пресостата за низко и изклучвателя за ...визоко налягане)
Немали високото на 3-3,5 и дигни низкото на 1,8 Атм.
Дори 3 Атм. на високото, са достатъчни да работят, пералня, съдомиялна и вс. останало

Поздрави
:4036:
  • 0
Публикувано изображение
Шофьорски стаж ... 28-29г.
За повече контакти - купете си разклонител

#5 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 14 януари 2009 - 22:32

При празен помпам,защото иначе мембраната е залепнала от натиска на водата за страната където е вентила през ,който се помпа и не може да се вкара въздух.

С баща ми мислим,че мембраната вътре в балона е пробита и затова въздуха излиза.Вентила не изпуска,значи е мембраната.Утре ще вземем нов балон и дано се оправи.Пресостата го сменихме с нов вчера,но изглежда не е от него.Решихме да го сменим понеже е ръждясал и на нищо не прилича вътре.
Не може ли просто да увеличим ниското,без да пипаме високото,че лятото да имам силно налягане на маркуча,като мия каляската :D

Точно по Коледа въздуха пак изчезна от балона и помпах 30мин - 600помпи.Напомпах балона на 3.2атмосфери и проработи както никога до сега.Направо масаж можех да си правя с душа.
Точно затова съм объркан,понеже като е напоман както си трябва работи по-лошо отколкото,като го напомпах на 3.2атмосфери.Може ли са се повреди нещо,ако е на 3.2?
  • 0

#6 Vladek

Vladek

    Майстор

  • Потребители на форума
  • 3800 Мнения:
  • Пол:Мъж

Публикувано 14 януари 2009 - 23:01

При празен помпам,защото иначе мембраната е залепнала от натиска на водата за страната където е вентила през ,който се помпа и не може да се вкара въздух.

С баща ми мислим,че мембраната вътре в балона е пробита и затова въздуха излиза.Вентила не изпуска,значи е мембраната.Утре ще вземем нов балон и дано се оправи.Пресостата го сменихме с нов вчера,но изглежда не е от него.Решихме да го сменим понеже е ръждясал и на нищо не прилича вътре.
Не може ли просто да увеличим ниското,без да пипаме високото,че лятото да имам силно налягане на маркуча,като мия каляската :D

Точно по Коледа въздуха пак изчезна от балона и помпах 30мин - 600помпи.Напомпах балона на 3.2атмосфери и проработи както никога до сега.Направо масаж можех да си правя с душа.
Точно затова съм объркан,понеже като е напоман както си трябва работи по-лошо отколкото,като го напомпах на 3.2атмосфери.Може ли са се повреди нещо,ако е на 3.2?

Пъхай новият плондир, монтирай новият пресостат, обезвъздуши помпата и влизай под душа :icon_coolgrin:

Па пиши каво е станало

Поздрави
:4036:
  • 0
Публикувано изображение
Шофьорски стаж ... 28-29г.
За повече контакти - купете си разклонител

#7 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 15 януари 2009 - 01:17

утре!Дано не е заминала и самата помпа само........

Мерси за съветите!
  • 0

#8 eskago

eskago

    Чирак

  • Потребители на форума
  • 84 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    W202 C250 D

Публикувано 15 януари 2009 - 13:05

Несе зблуждавайте!! Пресостата нема нищо общо с тласаците.Настройка на пресостата се прави като се погледне Н мин на помпата примерно Нмин 18 Хмах 40 .Пресостата трябва да е настроен да включва помпатана 1.8бара.Ако ти е спукана мембраната ще има едно постоянно включване и изключване на помпата дори и при малак разход на вода постоянно ще цъка пресостата.А що се отнася до помпата ако тя неможе да набере Нмах т.е ако неможе да достигне 3.8-4.0 бара (в случия с параметри Нмин 18 Хмах 40) значи и е дошло времето.Погледни м/у електромотора и турбината дали не ти сълзи,там има един шибър които също може да понижи максималното налягане на помпата.Нема смисъл да се набутваш за нов пресостат НЕДЕИ така ще ти идат 30-40 леа не го прави.Пречините могат да са много но със сигорност не е от пресостата той или включва или не, нема кво да му стане.По добре си даи парите за нов балон щом ти изтърва тоя и готово.Ако помпата е читава ще се оправи.А що се отнася до тва че била цялата метална може ама трудно.Даи марка и параметри на помпата и ще ти кажа на колко да я настроеш.
  • 0

#9 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 15 януари 2009 - 22:13

Утре ще взема да я снимам.И да,като изгуби напълно въздуха започна да включва и да изключва нон стоп,като по едно време релето изключи захранването на помпата.

Взехме нов балон,нов пресостат,който е настроен да включва на 2 атмосфери и да изключва на 3.7.Балона е надут на 2 атмосфери.

Всичко монтирахме,помпата си качва налягането и изключва,тоест всичко изглежда ок,но в къщата отново налягането е слабо!

Просто не знаем какво става,защото би трябвало всичко да е наред,но реално не е както преди.

От помпата,не може да е,защото ако е прецакана няма да може да достига надуване до точката на изключване или греша?


Мислим да викнем човек,който разбира повече от нас,за да каже от къде идва слабото налягане.
  • 0

#10 eskago

eskago

    Чирак

  • Потребители на форума
  • 84 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    W202 C250 D

Публикувано 16 януари 2009 - 14:02

Погледни след помпата дали има някакъв кран.Обикновенно се слага кран с който да се шибрира подаването на количеството вода и помпата да не се мачи като излиза от графика а да работи нормално.Погледни и ако има кран го отвори да видиш дали не е от него.Ако нема кран извода е че помпата е започнала да заминава.Тя пак достига нивото на налягане да изключи но по-бавно.Примерно ако преди като спреш чешмата и и след 5 секунди спира ,а сега след 1 минута начи е помпата.Просто са се износили турбините и затова.Ако не сте барали пресостата заводски са направени да изключват на 2.8 незнам вашия защо е така.Вие ли го настройвахте?
  • 0

#11 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 16 януари 2009 - 14:35

Ами кран има,но е напълно отворен.Пресостата е настроен на тези параметри още при първоначалното правене на системата.Дойдоха хора,които настроиха всичко,за да работи възможно най добре и от тогава при смяна на пресостат все така го настройваме.

Значи освен помпата наистина да е тръгнала,друго не остана.Жалко.....

Благодаря за съветите eskago. :4036:
  • 0

#12 eskago

eskago

    Чирак

  • Потребители на форума
  • 84 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    W202 C250 D

Публикувано 16 януари 2009 - 14:58

Даваи смело все пак нормално за 5 години да се амортизира малко нема нищо вечно.Само си проверяваи балона да е напомпан и нема са плашиш рано или късно ще сменяш тва е :D
  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни