Към съдържанието

  •  

Снимка
- - - - -

Проблем с подгрева w638


  • Please log in to reply
4 мнения по тази тема

#1 tapa4o82

tapa4o82

    Прохождащ

  • Нови потребители
  • 8 Мнения:
  • Град:несебър

Публикувано 11 април 2022 - 07:10

Здравейте имам следния проблем,лампата на подгрева свети 40 секунди.свещите са сменени пробвано е и със друго реле,но проблема си стои някой ако има идея ще съм благодарен да сподели

Изпратено от моят SM-G998B с помощта на Tapatalk
  • 0

#2 bobi_bb

bobi_bb

    Прохождащ

  • Нови потребители
  • 4 Мнения:
  • Пол:Мъж
  • Град:София
  • Интереси:риболов
  • Автомобил:
    Вито 112cdi 2001г.

Публикувано 11 април 2022 - 11:34

Здравей,

 

Опитвам се да бъда полезен, но само по логичен път, защото наистина не разбирам съвсем нищо от двигатели и/или ремонта им.

 

А при тези 40с светене двигателя пали ли или не иска ?

 

Тъй като и аз имах проблем неотдавна и се бях зачел из чичко Гугъл, та - доколкото съм разбрал - сигнала за включване на подгрева на свещите идва от ECU-то ...

 

Не зная дали това с 40сек на лампата е голям или малък проблем и не искам да давам погрешни идеи, само да отбележа някои неща:

-за кой двигател става дума,

-ако свещите са сменени с чисто нови - не винаги е сигурно, че те са 100% ОК,

-другото реле с кои свещи е пробвано - с новите, със старите или и с двата вида?

-сигурно ли е, че всички кабели във веригата на подгрева са ОК ?

-може би все пак СТАР диагноза би дала някакъв резултат ?

 

Предполагам че колегите, които четат форума, ще могат да дадат идеи и/или насочат доста по-адекватно от мен и да си решиш проблема (надявам се безболезно)

 

Хубав ден на всички!


Този пост е редактиран от bobi_bb: 11 април 2022 - 11:42

  • 0

#3 tapa4o82

tapa4o82

    Прохождащ

  • Нови потребители
  • 8 Мнения:
  • Град:несебър

Публикувано 12 април 2022 - 16:17

Колата е 2.3,98ма година след 40 секунди подгрев няма как да не запали и да допълня отказа също и температурата на водата да показва тези две инфекции се получиха едновременно.датчиците на главата и те са сменени а тази стара кола незнам дали изобщо има ECU

Изпратено от моят SM-G998B с помощта на Tapatalk

Този пост е редактиран от tapa4o82: 12 април 2022 - 16:19

  • 0

#4 tapa4o82

tapa4o82

    Прохождащ

  • Нови потребители
  • 8 Мнения:
  • Град:несебър

Публикувано 17 април 2022 - 16:18

Хора само аз ли имам 2.3 дизел 98 година V клас,споделете опит утре ще купувам R170 на жената и аз ще му се радвам де.

Изпратено от моят SM-G998B с помощта на Tapatalk
  • 0

#5 kdl

kdl

    clockwork orange

  • Замразено членство
  • 8382 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    Turbo Quattro
ГАРАЖ Виж ГАРАЖА

Публикувано 19 април 2022 - 11:40

Просто няма да стане по форум, иска си нейното... 
Колкото до 170-то, хубава кола, ако намериш хубава бройка ;)


  • 0

Audi_A4_avatar.gif





0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни