Към съдържанието

  •  

Снимка
- - - - -

Мерцедес W203


  • Please log in to reply
5 мнения по тази тема

#1 neco_079

neco_079

    Прохождащ

  • Нови потребители
  • 4 Мнения:
  • Град:пловдив

Публикувано 21 май 2020 - 09:25

Здравейте имам нужда от помощ значи на моя мерцедес W203 122 ps cdi 200 проблема е ключа се върти таблото свети но от мотора (тък) нама.
Когато го купих след шест месеца ми направи този проблем значи тогава пробвах да го запала 2/3 минути завъртвам ключа и изведнъж запали
После след 1 месец пак същото и пак го запалих после пак а този път не можах да го запаля и тогава извикаха ADAC, пробва взе някакво устройство о колата си ми даде ток на акумулатора и запали. А сега пак ми направи същия проблем смених акумулатора но този път не ще да пали

ANE-LX1 cihazımdan Tapatalk kullanılarak gönderildi
  • 0

#2 sami

sami

    Администратор

  • Администратори
  • 2740 Мнения:
  • Пол:Мъж
  • Град:Дармщат
  • Автомобил:
    W215 CL500
ГАРАЖ Виж ГАРАЖА

Публикувано 22 май 2020 - 10:59

Проблема ти е най-вероятно умиращ гълтач на ключа. Трябва ти опитен ключар който да го смени и да ти обучи ключовете към новия гълтач.


  • 0

logo_amg.png


#3 neco_079

neco_079

    Прохождащ

  • Нови потребители
  • 4 Мнения:
  • Град:пловдив

Публикувано 22 май 2020 - 11:21

Проблема ти е най-вероятно умиращ гълтач на ключа. Трябва ти опитен ключар който да го смени и да ти обучи ключовете към новия гълтач.

Закарах го на сервиз заради гълтача, но в диагностиката не показа че всичко това да е от гълтача

ANE-LX1 cihazımdan Tapatalk kullanılarak gönderildi
  • 0

#4 Ivan W210

Ivan W210

    Член на МБКБ

  • Членове на клуба
  • 2751 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    E320 4MATIC
    E 250 TD
    150hp,1999
    ОГИН БЕШЕ!!!

Публикувано 22 май 2020 - 22:43

Имаш ли друг ключ? При мен проблемът беше в него, същите симптоми.
  • 0

#5 neco_079

neco_079

    Прохождащ

  • Нови потребители
  • 4 Мнения:
  • Град:пловдив

Публикувано 23 май 2020 - 14:10

Имаш ли друг ключ? При мен проблемът беше в него, същите симптоми.

Да има но пак със същия проблем?

ANE-LX1 cihazımdan Tapatalk kullanılarak gönderildi
  • 0

#6 neco_079

neco_079

    Прохождащ

  • Нови потребители
  • 4 Мнения:
  • Град:пловдив

Публикувано 23 май 2020 - 15:05

Да има но пак със същия проблем?

ANE-LX1 cihazımdan Tapatalk kullanılarak gönderildi

Значи вчера го оставих на сервиз, днес майстора ми се обади и каза че имал проблем в елкроникат на мотора и не му достигал ток за да се включва?

А това не ми е ясно вчера дойде майстори от ADAC човека го стартира с някакви кабели и ми каза че едното от релето че не работи

ANE-LX1 cihazımdan Tapatalk kullanılarak gönderildi
  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни