Към съдържанието

  •  

Снимка
- - - - -

В180 проблем с турбото


  • Please log in to reply
13 мнения по тази тема

#1 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 14 февруари 2020 - 03:36

Здравейте,от скоро се сдобих с B180 ,но съответно като всички тук,патиме с някой проблеми по колата който споделяме.Та така по въпроса-колата върви но няма мощност,до 3 та предавка криво ляво но превключа ли на 4 хич е няма ,за 5 и 6 да неговорим.При диагностиката грешката е Р2530 Check component M55 (Intel port Shutoff мотор)Signal wire Open circuit.Някой патил ли е с подобен проблем и как мога да то отстраня,коя част да подменя.
  • 0

#2 kdl

kdl

    artful dodger

  • Членове на клуба
  • 8167 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    Turbo Quattro
ГАРАЖ Виж ГАРАЖА

Публикувано 14 февруари 2020 - 10:38

Не познавам дизеловите А/Б класи, но Гугъл го надуши.

Може и да не се размине само с лесна подмяна. Явно и твоя мотор има клапите на колектора за плавно гасене и ниски емисии.

Аз бих свалил колектора и ревизирал всичко около него. Разкошни неща ще изтекат.

 

Иначе ако гоним прост и лесен вариант: откачена букса или умрял соленоид на клапите на колектора, но малко вероятно..


  • 0

Audi_A4_avatar.gif


#3 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 14 февруари 2020 - 17:12

Вкарах колата в сервиз за обслужване,и им казах за проблема та ще видим .Буксата си е закачена още при диагностиката майстора я провери за всеки случай та остава стъпковия мотор или блокирани клапи
  • 0

#4 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 14 февруари 2020 - 17:15

Предполагам че тук трябва да се провери

Този пост е редактиран от Kalinvd1: 14 февруари 2020 - 17:17

  • 0

#5 niknd

niknd

    Майстор

  • Потребители на форума
  • 1629 Мнения:
  • Пол:Мъж
  • Град:Стара Загора
  • Интереси:Интернет Мерцедес и всичко останало
  • Автомобил:
    S400 CDI / 2001г.

Публикувано 14 февруари 2020 - 18:57

това няма общо с турбото

и да проблема е в клапите

или ги махаш и изключваш софтуерно

или възтановяваш за доста парички


  • 0

#6 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 14 февруари 2020 - 21:58

Грешката която показва при втора диагностика е.....на снимката се вижда.Кой е този елевент който изписва диагностиката и каде се навира?
Грешката която показва при втора диагностика е.....на снимката се вижда.Кой е този елевент който изписва диагностиката и каде се навира?
Грешката която показва при втора диагностика е.....на снимката се вижда.Кой е този елевент който изписва диагностиката и каде се навира?

Прикачени файлове


  • 0

#7 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 15 февруари 2020 - 04:05

[quote name="Kalinvd1" post="427166" timestamp="1581710310"]
Грешката която показва при втора диагностика е.....на снимката се вижда.Кой е този елевент който изписва диагностиката и каде се намира?
Грешката която показва при втора диагностика е.....на снимката се вижда.Кой е този елемент който изписва диагностиката и каде се намира?

Този пост е редактиран от Kalinvd1: 15 февруари 2020 - 04:06

  • 0

#8 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 15 февруари 2020 - 16:11

И кой е този елемент M55
  • 0

#9 niknd

niknd

    Майстор

  • Потребители на форума
  • 1629 Мнения:
  • Пол:Мъж
  • Град:Стара Загора
  • Интереси:Интернет Мерцедес и всичко останало
  • Автомобил:
    S400 CDI / 2001г.

Публикувано 15 февруари 2020 - 17:36

моторчето на вихровите клапи


  • 0

#10 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 15 февруари 2020 - 17:58

Да и аз към се насочил към стъпковия мотор ,ще се види в сервиза да неса блокирали и клапите.
  • 0

#11 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 23 февруари 2020 - 11:35

Смених снъпковия мотор на вихровите клапи с друг втора ръка но проблема си остана .Чека свети и при диагностика показва същата грешка.Някакви мнения кво може да е друго
  • 0

#12 niknd

niknd

    Майстор

  • Потребители на форума
  • 1629 Мнения:
  • Пол:Мъж
  • Град:Стара Загора
  • Интереси:Интернет Мерцедес и всичко останало
  • Автомобил:
    S400 CDI / 2001г.

Публикувано 23 февруари 2020 - 11:40

първо трябваше да провериш кабелите от

компа до моторчето ,

ама и така става сега поне знаеш ,че проблема не е в моторчито

продължавай нататък кабели и комп


  • 0

#13 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 23 февруари 2020 - 14:21

Когато го отцепих мотора от клапите,като запаля двиг.то остава под напрежение и немога на ръка даго движа,само когато е изключен двитателя.До него според мен идва напрежение но нямам схема да го видя как работи,само ведях че кабелите са 3 на брой
  • 0

#14 Kalinvd1

Kalinvd1

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Град:Vidin
  • Автомобил:
    Mercedes

Публикувано 23 февруари 2020 - 20:41

Нямам електросхема да замеря на кой пинове отиват кабелите от буксата на моторчето
  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни