Към съдържанието

  •  

Снимка
- - - - -

Проблем със загуба на мощност W208 430Колата върви добре докато е студена и умира след като достигне работна температура.


  • Please log in to reply
23 мнения по тази тема

#1 CLK 430

CLK 430

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    CLK 430

Публикувано 05 ноември 2019 - 20:55

Здравейте колеги,

имам роблем с вървенето на автобила (В208 430). Не е ясно точно от какво е, но рещих да сменя предните ламда сонди. За целта се сваля генерацията и се чудя дали да се възполсзвам от свалянето им и да махна предните катализатори за да отстраним и това съмнение. Задните ги няма и на тяхо място има прави тръби. Та въпроса ми е дали ще се вдигне шума в купето при премахването им.


  • 0

#2 ЦецоКолев

ЦецоКолев

    Напреднал

  • Потребители на форума
  • 443 Мнения:
  • Пол:Мъж
  • Град:Stuttgart
  • Автомобил:
    E200 1993 г. 136 кс.
    Е280 1998 г. 204 кс. Avantgarde
    S500 2000 г. 306 кс.

Публикувано 06 ноември 2019 - 12:38

Да, ще се вдигне.

Тея неща не са там само да ви създават пречки, нали знаете?
  • 1

#3 daimler1

daimler1

    Член на МБКБ

  • Членове на клуба
  • 4457 Мнения:
  • Пол:Мъж
  • Град:Варна
  • Автомобил:
    в миналото W111 280E 62г.
    W123 230E 83г.
    W 124 220Е,
    W202Т 250 TD 97г.
    W210 E220CDI
    Сега:
    E500T 4-matik AMG
    SL500 R 230

Публикувано 06 ноември 2019 - 14:59

При сваляне на катализаторите,ще трябва да сложиш дистанционни втулки за ламбда сондите за да не свети чека постоянно.
Шума естествено ще се вдигне,някои ги кефи така.
Не е лошо да я прегледаш колата в мерцедесов сервиз преди това.
Гледам,че си от Пловдив,не от Горно Нанадолнище.
  • 0

#4 CLK 430

CLK 430

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    CLK 430

Публикувано 06 ноември 2019 - 22:06

Проблема е че е гледана вече в доста сервизи (мерцедесови и други) но не записва нищо и показатеите са в норми. Само веднъж беше записала предна дясна сонда ... днес ги смених и двете но проблема стои. Ясно е че катализаторите не са сложени там случайно но след 20 годишна употреба мисля че има лека вероятност да са позапушени. Ще ги махна и тях и ще напиша има ли резултат.


  • 0

#5 ЦецоКолев

ЦецоКолев

    Напреднал

  • Потребители на форума
  • 443 Мнения:
  • Пол:Мъж
  • Град:Stuttgart
  • Автомобил:
    E200 1993 г. 136 кс.
    Е280 1998 г. 204 кс. Avantgarde
    S500 2000 г. 306 кс.

Публикувано 06 ноември 2019 - 22:33

Катализатор не се запушва от годините, а от нередовен мотор. И катализаторите са там не само за да се запушват, а за да си вършат работата. Ако имаш запушен, просто го смени. Нищо не каза, има ли газ тази кола, в какво се изразява това невървене.

Този пост е редактиран от ЦецоКолев: 06 ноември 2019 - 22:36

  • 0

#6 CLK 430

CLK 430

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    CLK 430

Публикувано 06 ноември 2019 - 22:40

Катализатор не се запушва от годините, а от нередовен мотор. Нищо не каза, има ли газ тази кола, в какво се изразява това невървене.

Колата е с газ но проблема го има и на бензин.Докато загрее до работна температура върви нормално, има тяга реже се както трябва.

Стига си работната температура и буквално умира. Тягата и пада много ... понякога дори не може да се изреже и да смени следваща скорост когато педала е на копче.

Обяснението е че когато някоя от сондите не е в ред колата обогатява сместа на макс аз да пази двигателя. Съответно горивото не изгаря добре в резултат на което спира да върви и гори повече. За горенето не съм сигурен дали е повече, дава ми 20/100 което мисля че е нормално.Карам само градско.


  • 0

#7 CLK 430

CLK 430

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    CLK 430

Публикувано 06 ноември 2019 - 22:43

Забравих да кажа какво съм смнял дотук ... дебитомер, виско, термостат, задни сонди а вече и предни сонди. (дано да не забравям нещо)


  • 0

#8 ЦецоКолев

ЦецоКолев

    Напреднал

  • Потребители на форума
  • 443 Мнения:
  • Пол:Мъж
  • Град:Stuttgart
  • Автомобил:
    E200 1993 г. 136 кс.
    Е280 1998 г. 204 кс. Avantgarde
    S500 2000 г. 306 кс.

Публикувано 06 ноември 2019 - 22:48

Това "и на бензин го прави" нищо не означава. Карай 10 дена само на бензин, като изключиш (затапиш) газта изцяло.
  • 0

#9 CLK 430

CLK 430

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    CLK 430

Публикувано 06 ноември 2019 - 22:55

Това "и на бензин го прави" нищо не означава. Карай 10 дена само на бензин, като изключиш (затапиш) газта

Пробвано е ... проблема стои. 300 км я карах само на бензин след като беше резетната със Стар. Адаптира се и първите 100 километра всичко беше точно, след това пак умря. Газта я бях спрял от клапата на бутилката.


Този пост е редактиран от CLK 430: 06 ноември 2019 - 22:56

  • 0

#10 Dimitar m

Dimitar m

    Напреднал

  • Потребители на форума
  • 520 Мнения:
  • Пол:Мъж
  • Град:Бургас
  • Автомобил:
    w201

Публикувано 07 ноември 2019 - 16:57

Ако махнеш всички катализатори става малко по-шумна.На мен чек не ми е светил заради махнати катализатори.

И да ги махнеш,съмнява ме да намериш нещо вътре.Има шанс някой да се е раздробил,но пък запушен от бензин не вярвам.Даже щом караш на газ ,вътре ще свети като нов. Освен това ,след като си ресетнал адаптаците и е вървяла 100 км ,няма как да е от катализатори.


  • 0

#11 CLK 430

CLK 430

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    CLK 430

Публикувано 07 ноември 2019 - 17:08

Ако махнеш всички катализатори става малко по-шумна.На мен чек не ми е светил заради махнати катализатори.

И да ги махнеш,съмнява ме да намериш нещо вътре.Има шанс някой да се е раздробил,но пък запушен от бензин не вярвам.Даже щом караш на газ ,вътре ще свети като нов. Освен това ,след като си ресетнал адаптаците и е вървяла 100 км ,няма как да е от катализатори.

Колега има логика в това което казваш, но вече нз какво да правя за това почвам по метода на изключването. Вече са махнати само чакам втулки да дойдат за задните сонди и ще пиша има ли ефект. Лошото е че двигателя е рядък и до сега не съм намерил някой майстор който да има предишен опит с него на  CLK.


  • 0

#12 Dimitar m

Dimitar m

    Напреднал

  • Потребители на форума
  • 520 Мнения:
  • Пол:Мъж
  • Град:Бургас
  • Автомобил:
    w201

Публикувано 07 ноември 2019 - 17:13

Не виждам какво му е рядкото.Масово се слага в 220-ки под формата на 430 и 500,и малко по-рядко в 208 и 210.Гледайте внимателно какво се случва.Ако трябва вземи на заем друг дебитомер ,занулете адаптациите и пак пробвайте....щото с тия новите части.


  • 0

#13 pavel1828

pavel1828

    Чирак

  • Потребители на форума
  • 75 Мнения:
  • Пол:Мъж
  • Град:Несебър
  • Автомобил:
    Мерцедес w203 c200 kompressor,2001g.

Публикувано 07 ноември 2019 - 21:36

Какви марки са сондите и дебитомера?
  • 0

#14 CLK 430

CLK 430

    Прохождащ

  • Нови потребители
  • 11 Мнения:
  • Пол:Мъж
  • Град:Пловдив
  • Автомобил:
    CLK 430

Публикувано 07 ноември 2019 - 21:44

Какви марки са сондите и дебитомера?

 

Дебитомера е Bosh, сондите Bosh i Denzo


  • 0

#15 daimler1

daimler1

    Член на МБКБ

  • Членове на клуба
  • 4457 Мнения:
  • Пол:Мъж
  • Град:Варна
  • Автомобил:
    в миналото W111 280E 62г.
    W123 230E 83г.
    W 124 220Е,
    W202Т 250 TD 97г.
    W210 E220CDI
    Сега:
    E500T 4-matik AMG
    SL500 R 230

Публикувано 08 ноември 2019 - 04:44

Пробвано е ... проблема стои. 300 км я карах само на бензин след като беше резетната със Стар. Адаптира се и първите 100 километра всичко беше точно, след това пак умря. Газта я бях спрял от клапата на бутилката.

Газта добре че е спряна,а газовия компютър откачихте ли го?
Електрическата инсталация ако ти е добре,газта ти прави проблем да знаеш.
Маслото мирисал ли си го на загряла кола?
  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни