Към съдържанието

  •  

Снимка
- - - - -

NTG1


  • Please log in to reply
1 отговор на тази тема

#1 Goche

Goche

    Прохождащ

  • Потребители на форума
  • 47 Мнения:
  • Пол:Мъж
  • Град:Севлиево
  • Автомобил:
    W202 C180 - ех
    W219 CLS500

Публикувано 04 май 2018 - 17:28

Здравейте колеги! Имам един досаден проблем с плейъра. Явно топлото не му понася, та ситуацията е следната: пускам го, всичко е наред, слушам мп3 от диска в него и в същото време върви навигацията. Всичко точно, докато не минат 10-15 минути и първо спира музиката да върви(навигацията продължава), а след 10-15 сек. се изключва и плейъра. След 2-3 минути се пускам сам и продължава докъдето е стигнал. Така може да го направи веднъж може и 2-3. Това ми го прави втори ден, и то само следобед! Миналата година имах същия проблем лятото, но ми се случи само веднъж при по-продължително прибиране и така не работеше около 30 мин. Предполагам е нещо свързано с охлаждането на нтг1(гледам на снимки отзад имат вграден вентилатор), но не съм го свалял все още и първо пиша тука за съвет.


Този пост е редактиран от Goche: 04 май 2018 - 17:29

  • 0

#2 Grozdanov

Grozdanov

    Чирак

  • Потребители на форума
  • 268 Мнения:
  • Пол:Мъж
  • Град:Пловдив

Публикувано 05 май 2018 - 07:12

Здрасти колега,

 

Това им е слабо място, навигацията започва така да се държи преди да умря тотално. Същото е и при BMW. Ориентирай се да е пратиш някъде за ремонт с гаранция или към такава втора употреба. Виждал съм и лошо отремонтирани, които не издържат дълго време. 

 

Проблема е свързан с процесора(ите) в навигацията, като решението е подмяна или презапояване с инфраред станция, която малко хора имат.


  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни