Към съдържанието

  •  

Снимка
- - - - -

CLS 500


  • Please log in to reply
20 мнения по тази тема

#1 Goche

Goche

    Прохождащ

  • Потребители на форума
  • 48 Мнения:
  • Пол:Мъж
  • Град:Севлиево
  • Автомобил:
    W202 C180 - ех
    W219 CLS500

Публикувано 28 юли 2017 - 18:55

Здравейте! Имам няколко питания относно колата и проблемите които има тя. Колата е с м113 мотор. Беше закачена на стар преди покупка и даде няколко грешки: 1 бр. бобина, 2 ламбда сонди и AGR клапан. Не свети чек-а, но майстора, каза, че е хубаво да се сменят скоро време за да е в перфектно състояние. Какъв съвет ще ми дадете относно марки за посочените части, също така се интересувам, някой ползвал ли е услyгите на autodoc.com, чета добри коментари за тях, немска е фирмата и изпращат от там частите. 


  • 0

#2 prokopi69

prokopi69

    Напреднал

  • Потребители на форума
  • 342 Мнения:
  • Град:с. Бъта
  • Автомобил:
    С220 CDI

Публикувано 28 юли 2017 - 19:13

M113 има ли ЕГР клапан?
  • 0

#3 Krasi.Martinov

Krasi.Martinov

    Напреднал

  • Потребители на форума
  • 651 Мнения:
  • Пол:Мъж
  • Град:Sofiq
  • Автомобил:
    W212 350cdi 4matic

Публикувано 28 юли 2017 - 19:17

M113 има ли ЕГР клапан?

м112 има, мисля и 113 трябва да има :)


Sent from my iPhone 7 using Tapatalk
Officeservices.bg
  • 0

#4 daimler1

daimler1

    Член на МБКБ

  • Членове на клуба
  • 4503 Мнения:
  • Пол:Мъж
  • Град:Варна
  • Автомобил:
    в миналото W111 280E 62г.
    W123 230E 83г.
    W 124 220Е,
    W202Т 250 TD 97г.
    W210 E220CDI
    Сега:
    E500T 4-matik AMG
    SL500 R 230

Публикувано 28 юли 2017 - 19:33

Здравейте! Имам няколко питания относно колата и проблемите които има тя. Колата е с м113 мотор. Беше закачена на стар преди покупка и даде няколко грешки: 1 бр. бобина, 2 ламбда сонди и AGR клапан. Не свети чек-а, но майстора, каза, че е хубаво да се сменят скоро време за да е в перфектно състояние. Какъв съвет ще ми дадете относно марки за посочените части, също така се интересувам, някой ползвал ли е услyгите на autodoc.com, чета добри коментари за тях, немска е фирмата и изпращат от там частите.

Грешките актуални ли бяха или просто записани?
Сега имаш ли някакъв проблем?
Ако са сменяни компонентите,а не са трити грешки може да си стоят отдавна.
Може да се види на колко км.са излезли грешките.От ламбди светва чека.
  • 0

#5 Goche

Goche

    Прохождащ

  • Потребители на форума
  • 48 Мнения:
  • Пол:Мъж
  • Град:Севлиево
  • Автомобил:
    W202 C180 - ех
    W219 CLS500

Публикувано 28 юли 2017 - 19:47

Имаше и други записани грешки, изтри всичко, след което пусна пак диагностика и тези излязоха пак. Имам и друго питане, как работят тези седалки и дали може да се намери само липсващия бутон, че до сега намирам само целия модул.

Прикачени файлове


Този пост е редактиран от Goche: 28 юли 2017 - 19:48

  • 0

#6 bronc

bronc

    Напреднал

  • Членове на клуба
  • 686 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W211 E280 CDI 4Matic - ex
    Ford Focus 1.6 EcoBoost

Публикувано 28 юли 2017 - 21:58

Препоръчвам autodoc.

Sent from my XT1562 using Tapatalk
  • 0

#7 vonko1988

vonko1988

    Член на МБКБ

  • Членове на клуба
  • 1698 Мнения:
  • Пол:Мъж
  • Град:Sofia
  • Автомобил:
    който носи кеф :)

Публикувано 29 юли 2017 - 12:02

Като се сменят необходимите части, триете грешките и след известно време проверявате, дали пак са светнали. Дано само майстора ти не е на принципа давай да сменяме наред, докато се оправи...


  • 0

#8 Goche

Goche

    Прохождащ

  • Потребители на форума
  • 48 Мнения:
  • Пол:Мъж
  • Град:Севлиево
  • Автомобил:
    W202 C180 - ех
    W219 CLS500

Публикувано 14 октомври 2017 - 16:52

Привет отново! Днес я закъсах. Моля за помощ, ако може разбира се, да се направи нещо тука на място. Та сутринта си запалих, без проблеми, паркирам си на село колата, след час я паля пак, едно бързо ходене и пак в двора паркирвам, проблеми никакви. Преди 2 часа се проявява проблема, сядам пак да сляза до града и проблем. Колата запали, оборотите постояха 2 секунди на 1000 и изгасна, паля 2-ри път - същата работа. Грешка не изписва на таблото. Преди 5 минути сядам пак, да пробвам и този път даже не запали, само върти, пробвах около 5 пъти, но нищо. Гледам напрежението на батерията преди да запаля е 12в, докато върти пада на 10.9. Колата е газ/бензин, пробвах и с изключване на газта от копчето вътре в купето. Обслужена е преди 10к км.


  • 0

#9 Krasi.Martinov

Krasi.Martinov

    Напреднал

  • Потребители на форума
  • 651 Мнения:
  • Пол:Мъж
  • Град:Sofiq
  • Автомобил:
    W212 350cdi 4matic

Публикувано 14 октомври 2017 - 17:12

Пробвай аварийно палене на газ ( ако има възможност )
Много вероятно е да ти е умряла бензиновата помпа.


Sent from my iPhone 7 using Tapatalk
Officeservices.bg
  • 1

#10 Goche

Goche

    Прохождащ

  • Потребители на форума
  • 48 Мнения:
  • Пол:Мъж
  • Град:Севлиево
  • Автомобил:
    W202 C180 - ех
    W219 CLS500

Публикувано 14 октомври 2017 - 17:25

Пробвах го това с аварийното палене, пищя вътре копчето докато палих, но резултат няма. Забелязвам като сляза от колата едно жужене отпред в дясно траещо около 30 секунди, но не мога да го определя като да идва от компресора.


  • 0

#11 daimler1

daimler1

    Член на МБКБ

  • Членове на клуба
  • 4503 Мнения:
  • Пол:Мъж
  • Град:Варна
  • Автомобил:
    в миналото W111 280E 62г.
    W123 230E 83г.
    W 124 220Е,
    W202Т 250 TD 97г.
    W210 E220CDI
    Сега:
    E500T 4-matik AMG
    SL500 R 230

Публикувано 14 октомври 2017 - 17:43

Бензин имаш ли?
Ако имаш бензин пробвай да разкачиш акумулаторите,после махни бушона на газовата.
Изчакай пет минутки и си закачи акумулаторите и пали на бензин без сложен бушон на АГУ-то.
  • 0

#12 Goche

Goche

    Прохождащ

  • Потребители на форума
  • 48 Мнения:
  • Пол:Мъж
  • Град:Севлиево
  • Автомобил:
    W202 C180 - ех
    W219 CLS500

Публикувано 14 октомври 2017 - 17:47

Половин резервоар имам бензин, няма ли опасност да изгори някой модул ако сваля акумулаторите ? 

Малка поправка: това с жуженето идва от сбц модула, усеща се като бутна две от тръбичките лека вибрация.


Този пост е редактиран от Goche: 14 октомври 2017 - 17:48

  • 0

#13 Goche

Goche

    Прохождащ

  • Потребители на форума
  • 48 Мнения:
  • Пол:Мъж
  • Град:Севлиево
  • Автомобил:
    W202 C180 - ех
    W219 CLS500

Публикувано 14 октомври 2017 - 18:08

Възможно ли е да е окис, преди 2 месеца като сменях филтъра на купето, я нямаше тази мизерия.

Прикачени файлове


  • 0

#14 Praetorian

Praetorian

    Salat Küchenchef

  • Потребители на форума
  • 1531 Мнения:
  • Пол:Мъж
  • Град:София
  • Интереси:Е, мирясах!....Хм, като помисля отново...май не съм.
  • Автомобил:
    W212

Публикувано 14 октомври 2017 - 18:10

Каква беше външната температура като пробва да палиш аварийно на газ?

Играл съм го с повредена горивна помпа февруари месец и аварийното палене на газ си беше rocket science.


  • 0

#15 Goche

Goche

    Прохождащ

  • Потребители на форума
  • 48 Мнения:
  • Пол:Мъж
  • Град:Севлиево
  • Автомобил:
    W202 C180 - ех
    W219 CLS500

Публикувано 14 октомври 2017 - 18:20

22 градуса.


  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни