Към съдържанието

  •  

Снимка
- - - - -

600SEL - липса на мощност, глъхнещ звук, силна миризма на бензин от ауспуха


  • Please log in to reply
15 мнения по тази тема

#1 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 20 май 2017 - 16:03

*без да искам обърках раздела и пуснах темата в "Общи теми", а не в "Проблеми и ремонти"....

 

Накратко проблемът е описан в заглавието. Само да поясня, че не става дума за моята кола, а за тази на приятел.

 

Историята е следната - той си купува 600SEL и тръгва с него на дълъг път, като изведнъж колата изгубва мощност, лампи не светват по таблото, замирисва яко на неизгоряло гориво от ауспуха и едвам се прибира до София в това състояние.

 

Ходил е по сервизи, ама проблема се явява спорадично - ту го има, ту го няма, нищо не откриват. Мерил е компресия на цилиндрите - всичко е ок.

 

Сменил е свещи, капачки, палци. Оправи си инсталацията на двата дебитомера, че беше понацепена. Дебитомерите са 100% наред (гледахме стойностите на диагностика).

 

Всъщност, мислехме си, че проблема е заради кабелите на дебитомерите, и затова той ги оправи преди 10тина дни и тъкмо, когато си мислехме, че повече няма да се появи, вчера пак се появи.
 

Какво открихме вчера - докато колата работи, започнах да откачам една по една лулите на свещите, за да видим дали ще се промени работата на двигателя или няма да стане по-зле.

 

Установихме, че като откачаме кабели от цилиндрите от пасажерската страна, работата на колата става ОЩЕ по-зле.

 

Обаче, когато откачаме кабели от цилиндрите от шофьорската страна, работата на колата почти не се променя, даже изобщо. Значи нещо куца от тази страна.

 

Ходихме и купихме една свещ и установихме, че все пак искра има навсякъде. Но защо тогава, когато откачим кабел от страната на шофьора, това почти не води до по-лоша работа на двигателя.

 

Носих му резервен кабел, между бобината и дистрибуторната капачка, за да го изключим, като причина за лошата работа на цилиндрите от шофьорската страна -  не е от него.

 

Възможно ли е искрата, въпреки че я има, да е по-слаба от нормалното, и затова да има силна миризма на неизгоряло гориво?

 

Видимо сякаш не се различава с тази при пасажерските цилиндри.

 

Къде може да е проблема? 

 

Аз се съмнявам в лявата бобина или пък това, дето я управлява. Мисля да пробваме с моя бобина и мой модул, за да ги изключим, като причина.

След това, като заподозрян остава дросел, ама пък при него щеше да излиза ASR лампа.


Този пост е редактиран от shotgun600: 20 май 2017 - 16:39

  • 0

#2 Subsonic

Subsonic

    Модератор

  • Модератори
  • 3608 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    ex W 124 230E, 91
    W 124 260E, 89

Публикувано 21 май 2017 - 21:09

А дистрибуторите отваряхте ли?

 

Проверете какво е положението под дистрибуторните капачки, почистете, ако има много масло - помислете за смяна на уплътненията.


  • 0
________________________________________

Sportline front anti-roll bar
Lowered suspension
3 degrees cam retard
3 degrees extra spark advance
Experimental exhaust

#3 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 21 май 2017 - 22:35

Двете дистрибуторни капачки са чисто нови. Иначе не сме гледали, откакто са сменени, дали има някакво омасляване при тях. Ще погледнем.


  • 0

#4 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 26 май 2017 - 16:43

Капачките са ОК - няма масло, няма някакво захабяване. Собственикът твърди, че са нови, както и палците. Само ме притеснява разстоянието м/у палеца и пиновете на капачките. Струва ми се прекалено голямо.

Не си спомням при мен как беше, когато навремето ги подменях. Ето снимки. Ама и, ако проблемът беше от тях мисля, че щеше да е постояннен.
ujCanAI.jpg

bcTQStP.jpg

Lfh98EV.jpg

 

Какво тествахме, прехвърляйки го от моята кола на неговата - бобини, дебитомери, модули по запалването, двата датчика за температурата на охладителната течност, които имат връзка със съотношението въздух/гориво. 

Абсолютно никаква промяна нямаше.

 

Усъмнихме се в компютрите - 600sel има по един компютър за всяка половина от двигателя - сменихме местата им, но проблемът не се премести от другата страна, тоест не е от тях.

 

Дроселите едва ли са причина - жужат си при контакт, както си трябва. Жиците им са без пукнатини. На единият (който се грижи за проблемната страна) са като нови, на другият са правени от някого, някога.

 

В американският форум се заговори за евентуално запушен катализатор от шофьорската страна, дори не сме сигурни дали колата има катализатори, май има, ама може и да няма. Това само в сервиз ще стане ясно.

 

То почти не останаха неща, които може да са причината освен разни сензори - camshaft, crankshaft, knock, на които не им знам много добре функциите.

 

 

Утре очакваме човек със Star диагноза да дойде и на място да диагностицира колата, та най-накрая да видим какво се случва, че досега е ходила по диагностики, когато проблемът не е бил наличен.


Този пост е редактиран от shotgun600: 26 май 2017 - 16:47

  • 0

#5 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 27 май 2017 - 18:42

Така, човекът със Star диганозата дойде. Почна да изключва един по един инжекторите от "болната" шофьорска страна (цилиндри от 7 до 12), докато колата работи.

Оказа се, че все пак има промяна в работата на двигателя при изключването на 7ми, 10ти и 11ти цилиндър. При изключването на 8,9,12ти - няма никаква промяна, демек не работят.

 

Към инжекторите на 8,9,12 цилиндри отиват около 13,5в при работа на двигателя, което явно е добре. Самият инжектор какво и как пръска не става ясно. Щом смърди яко на бензин от ауспуха явно пръскат, ама горивото не изгаря хубаво.

Тъй като сме на 100% сигурни, че бобината от тази страна е здрава, както и управляващият и блок, остава нещо да се бъзика или капачката с палеца или самият инжектор нещо да не пръска, както трябва (пръска повече, тече, нямам представа какво може да се прецака в един инжектор, тъй като не разбирам). Пуснахме и нови кабели от дистрибуторната капачка към тези цилиндри, за да ги изключим, като възможни причини - нищо не се промени.

 

И има и един друг, по-лош вариант, съдейки от изчетеното в интернет за омаслени свещи - масло да навлиза в тези три цилиндъра и да оцапва свещта, и затова да няма изгаряне на горивото.

Утре ще пробваме с моята капачка и палец, за да ги изключим и тях, като причини. После вече явно ще трябва в сервиз да се ходи.

 

Какво ви е мнението за сервиза в Подгумер? Засега чувам само добри отзиви.

 

Ето свещ от един от трите неработещи цилиндри.

OaPHJBL.jpg

9iCMtKq.jpg


Този пост е редактиран от shotgun600: 27 май 2017 - 18:47

  • 0

#6 IIVVOO

IIVVOO

    Член на МБКБ

  • Членове на клуба
  • 1800 Мнения:
  • Пол:Мъж
  • Град:София

Публикувано 28 май 2017 - 07:07

За Подгумер - и аз съм чувал само хубави неща за тях.Запознах се с момчетата там, но не съм имал допир до работата им.Гледах как работят по една кола и да ти кажа останах много приятно изненадан от начина им на работа.


  • 0

line.png


#7 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 28 май 2017 - 08:54

Супер, още едно добро мнение. Много е вероятно да опрем до тях за отваряне на двигателя....


  • 0

#8 200E-16V

200E-16V

    Напреднал

  • Потребители на форума
  • 431 Мнения:
  • Пол:Мъж
  • Град:Бургас
  • Интереси:https://www.facebook.com/instalaciqmb/
  • Автомобил:
    W124 200E-16 1992 година
ГАРАЖ Виж ГАРАЖА

Публикувано 11 юни 2017 - 15:53

Я погледнете и ел.инсталацията на двигателя и на дебитомерите как е че тия модели им проблемна.Разпада се изолацията на кабелите.
  • 0

#9 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 12 юни 2017 - 08:12

Това го знаем много добре. Проверили сме ги още в началото, даже съм написал, че тази на дебитомерите е подменена скоро.

 

Засега за проблема са заподозрени кабелите на свещите и чакаме новите да пристигнат.


  • 0

#10 Subsonic

Subsonic

    Модератор

  • Модератори
  • 3608 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    ex W 124 230E, 91
    W 124 260E, 89

Публикувано 12 юни 2017 - 10:57

На едната снимка палецът изглежда с пробила изолация. Съжалявам, че пиша чак сега. Сигурно сте ги разменяли вече и не е повлияло?


  • 0
________________________________________

Sportline front anti-roll bar
Lowered suspension
3 degrees cam retard
3 degrees extra spark advance
Experimental exhaust

#11 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 12 юни 2017 - 21:07

Сложихме моят и това не повлия на колата.

 

Иначе за палецът от снимката - тази изолация дали изобщо е изолация и дали би оказало проблем, че е напукана. На мен ми изглеждаше фабрично така, пък и назад пластината е открита...
 


  • 0

#12 Subsonic

Subsonic

    Модератор

  • Модератори
  • 3608 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    ex W 124 230E, 91
    W 124 260E, 89

Публикувано 13 юни 2017 - 09:29

Изолация е и точно там е вграден резистора на палеца. Понякога се пука и почва да прехвърля. Белезникавото оцветяване говори точно за това, но явно не е основният проблем.


  • 0
________________________________________

Sportline front anti-roll bar
Lowered suspension
3 degrees cam retard
3 degrees extra spark advance
Experimental exhaust

#13 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 13 юни 2017 - 17:16

Хмм, интересно.

 

Ами може и да има обяснение защо, като сложихме моя палец, нямаше ефект - не бяхме вадили свещите на 9 и 12 цилиндър, за да ги изчистим. Бяхме сложили нова свещ само на 8ми цилиндър.

 

По същата причина може и да нямаше ефект от подмяната на кабелите, като донесох нови.

 

Иначе последно обвинихме отново кабелите за проблема, защото последният път се бяхме приготвили да мерим компресия, но преди това реших да извадя свещите само на 8,9 и 12 цилиндър и да ги изчистя от бензиново-маслената чернилка с четка за зъби и спирт за горене и да запалим колата, за да видим дали случайно няма да се оправи - не се оправи.

После отново извадих 3 мои кабела и на още незацапани свещи ги монтирах и колата заработи почти, като нова - т.е. кабелите на тези 3 цилиндъра явно се бъзикат.

Но това с палеца почва да ме чопли....

 

Сега относно кабелите - в Alldata пише, че съпротивлението от край до край (от лулата на свещта до буксата към дистрибуторната капачка) трябва да е 1кOhm +-20%, а на почти всички негови кабели съпротивлението е от 2.3 до 2.8kOhm....

На 2 от тях пък не показа никакво съпротивление, все едно веригата е прекъсната, пък тези цилиндри си работят, защото като им вадих лулите по време на работа, колата се влошаваше....

 

Най-активният писач в темата ни в американският форум даде мнение, че това нямало значение, но за мен има причина в Alldata да пишат, че ако не е около 1kOhm кабелите да се подменят. 

 

Само за справка, преди година си купих афтърмаркет кабели от америка за 140$, но още не събирам смелост да разхвърлям 1/3 от двигателя, за да ги подменя. И пак за справка, всеки един от тях има съпротивление от край до край точно 1kOhm....

Преди 10тина дни и моят приятел си поръча същите и сега ги чакаме да дойдат, но това с палеца наистина почва да ме яде.


  • 0

#14 koleto_70

koleto_70

    Член на МБКБ

  • Членове на клуба
  • 174 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W220 S500L 4Matic Facelift 2003

Публикувано 14 юни 2017 - 09:01

Вземи един омметър и премери на този палец и после на другия (а може и на твойте палци) съпротивлението м/у централната пъпка (там където се подпира графитения контакт на капачката) и върха на контакта на ръба на палеца. Трябва да са еднакви, но за съжаление не мога да кажа колко трябва да е стойността... Този наистина е пробил. Съпротивлението на ВВ кабелите също е от огромно значение - нека някой който има достъп до ЕПЦ или някъде другаде да провери какво трябва да е по данни на Мерцедес. Успех!


  • 0

#15 shotgun600

shotgun600

    Майстор

  • Потребители на форума
  • 3861 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W140 600SEL

Публикувано 14 юни 2017 - 16:41

Ми не се сетих да меря и палеца, защото не мислех, че има проблем с него...

 

Иначе AllData казва, че съпротивлението на палеца м/у централния му пин и връхчето, което контактува с пиновете на дистрибуторната капачка, трябва да е 

 

между 700 и 1300ohms.....

 

Пак ще разглобим при първа възможност, за да измерим....


  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни