Към съдържанието

  •  

Снимка

Новости и проблеми по форумаконтакти във форума


  • Please log in to reply
207 мнения по тази тема

#196 koleto_70

koleto_70

    Член на МБКБ

  • Членове на клуба
  • 171 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    W220 S500L 4Matic Facelift 2003

Публикувано 06 март 2016 - 20:11

Хм... Изглежда е от провайдъра... Като закача лаптопа през  3Г (в случая мтел) тая простотия не излиза.... Като го вържа на мрежата в нас (Мегалан сега е вече пак мтел) и това се появява.... Ще го пробвам на още една друга мрежа тия дни и ще пиша пак....


  • 0

#197 Antoni_

Antoni_

    Чирак

  • Потребители на форума
  • 194 Мнения:
  • Пол:Мъж
  • Град:Plovdiv
  • Автомобил:
    C180 S204 Kompressor BlueEFFICIENCY Avantgarde 2010 - ex
    C250 S204 Facelift BlueEFFICIENCY Avantgarde 2012

Публикувано 19 август 2020 - 08:22

Здравейте,

 

малко стара тема, но да не пускам нова.

 

От известно време забелязвам следните неща:

 

1. След като влезна във форума (логнат) най-горе лентата с потребителското име, известия и съобщения се показва при зареждане и изчезва. Това се случва на всяко зареждане на тема във форума и понякога се оправя за 1 мин, друг път след 10 и десетки презареждания или влизане в подтеми.

 

2. В момента ми изписва, че не съм логнат, а  като дам назад и кликна върху профила ми съм логнат. Същото е като дам отговор на съобщение - изписва, че нямам достатъчни права, че не съм влезнал в профила си, а в същото време съобщението е изпратено.

 

Моля ви за съдействие.


  • 0

"Ръката Му отдава всекиму - дължимото"


#198 sami

sami

    Администратор

  • Администратори
  • 2772 Мнения:
  • Пол:Мъж
  • Град:Дармщат
  • Автомобил:
    W215 CL500
ГАРАЖ Виж ГАРАЖА

Публикувано 19 август 2020 - 09:28

Пробвай с друг браузър. Звучи ми като локален проблем на твоето PC.


  • 0

logo_amg.png


#199 rabbitshoot

rabbitshoot

    Прохождащ

  • Потребители на форума
  • 40 Мнения:
  • Пол:Мъж
  • Град:Видин

Публикувано 19 август 2020 - 10:26

@Antoni_ Проблема не е само при теб, използвай друг браузър, с Chrome за момента няма да стане.


  • 0

#200 Silver BENZ

Silver BENZ

    Прохождащ

  • Потребители на форума
  • 39 Мнения:
  • Пол:Мъж
  • Град:Варна
  • Автомобил:
    W201 190E 2.0 - sold
    W210 E290 TD Elegance - sold
    W211 E270 CDI Elegance

Публикувано 19 август 2020 - 19:49

Аз съм с хром и нямам никакви проблеми.


  • 0

#201 Antoni_

Antoni_

    Чирак

  • Потребители на форума
  • 194 Мнения:
  • Пол:Мъж
  • Град:Plovdiv
  • Автомобил:
    C180 S204 Kompressor BlueEFFICIENCY Avantgarde 2010 - ex
    C250 S204 Facelift BlueEFFICIENCY Avantgarde 2012

Публикувано 24 август 2020 - 14:26

Може би пък има някаква настройка, която трябва да се коригира, за да работи с Хром, но това означава всеки, който влезе с този браузър тук да има проблеми - тоест помислете да изчистите проблема по-генерално.

С Експлорър работи, да, но специално заради форума зареждам този браузър и се логвам.


  • 0

"Ръката Му отдава всекиму - дължимото"


#202 kdl

kdl

    artful dodger

  • Членове на клуба
  • 7993 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    Turbo Quattro
ГАРАЖ Виж ГАРАЖА

Публикувано 24 август 2020 - 15:52

Няма никакви проблеми с Хром при мен.
  • 0

Audi_A4_avatar.gif


#203 cyberpig1

cyberpig1

    Член на МБКБ

  • Членове на клуба
  • 1952 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    PK3333PK
    BT1111KK
ГАРАЖ Виж ГАРАЖА

Публикувано 24 август 2020 - 16:05

потвърцдавам. и при мен с хром има проблем


  • 0

#204 Bogi

Bogi

    Чирак

  • Потребители на форума
  • 219 Мнения:
  • Пол:Мъж
  • Град:Дупница- 60169
  • Интереси:стари двуврати
  • Автомобил:
    ----- 1999 CLK320 -----
    ------ 1998 CL500 -----
    ----- 1989 560SEC -----
    ----- 1984 500SEC -----

Публикувано 24 август 2020 - 17:08

Оправете този имейл защото връща грешка, и при това положение потребител няма как да се свърже с който и да било от админите на форума.

Няма дори телефон на който да се обадиш.

 

ето:

 

 The mail system

<[email protected]> (expanded from <[email protected]>): Host or domain
   name not found. Name service error for name=babaillica.com type=A: Host not
   found
Reporting-MTA: dns; forum.is-bg.net
X-Postfix-Queue-ID: C4FCE80D0C
X-Postfix-Sender: rfc822; [email protected]
Arrival-Date: Mon, 24 Aug 2020 18:05:54 +0300 (EEST)

Final-Recipient: rfc822; [email protected]
Original-Recipient: rfc822;[email protected]
Action: failed
Status: 5.4.4
Diagnostic-Code: X-Postfix; Host or domain name not found. Name service error
   for name=babaillica.com type=A: Host not found

 

Ако имате нужда от някой да хоства този имейл, аз мога да помогна.


Този пост е редактиран от Bogi: 24 август 2020 - 17:12

  • 0

#205 kdl

kdl

    artful dodger

  • Членове на клуба
  • 7993 Мнения:
  • Пол:Мъж
  • Град:София
  • Автомобил:
    Turbo Quattro
ГАРАЖ Виж ГАРАЖА

Публикувано 24 август 2020 - 17:28

Странна правописна грешка в единия мейл. babailiica.com трябва да е (ILIICA, вместо ILLICA). И на двете места. Или драсни лично на Илия Горанов.
  • 0

Audi_A4_avatar.gif


#206 rabbitshoot

rabbitshoot

    Прохождащ

  • Потребители на форума
  • 40 Мнения:
  • Пол:Мъж
  • Град:Видин

Публикувано 24 август 2020 - 19:15

То кво да оправяш на тоя Invision, за мен е една от най-слабо развитите платформи и в комбинация с Chrome направо да ти се доплаче.  :joint 


  • 0

#207 Bogi

Bogi

    Чирак

  • Потребители на форума
  • 219 Мнения:
  • Пол:Мъж
  • Град:Дупница- 60169
  • Интереси:стари двуврати
  • Автомобил:
    ----- 1999 CLK320 -----
    ------ 1998 CL500 -----
    ----- 1989 560SEC -----
    ----- 1984 500SEC -----

Публикувано 24 август 2020 - 20:37

Странна правописна грешка в единия мейл. babailiica.com трябва да е (ILIICA, вместо ILLICA). И на двете места. Или драсни лично на Илия Горанов.

Писах му, да видим какво ще стане.


  • 0

#208 Bogi

Bogi

    Чирак

  • Потребители на форума
  • 219 Мнения:
  • Пол:Мъж
  • Град:Дупница- 60169
  • Интереси:стари двуврати
  • Автомобил:
    ----- 1999 CLK320 -----
    ------ 1998 CL500 -----
    ----- 1989 560SEC -----
    ----- 1984 500SEC -----

Публикувано 27 август 2020 - 18:05

Три дена минаха, няма отговор от този човек

Мисля че никога няма да отговори


  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни